Autor Tema: No muy buenas impresiones tras 4000 km y un año de funcionamiento  (Leído 494 veces)

Desconectado ferny

  • Newbie
  • *
  • Mensajes: 25
Buenas, a todos, y gracias por adelantado por aguantar este tocho,,, ahí va:
Ya puse mi opinión en otro tema pero hago este nuevo,  la moto va muy bien, pero tuve problemas desde nueva, cuando la saque del concesionario unos 30km de mi casa, ya se me paro por el camino,  y a los pocos días me dio problemas con la luz de la batería,  como la moto iva tirando, lo comunique y espere a la primera revisión a que me lo arreglasen,  me hicieron la revisión, y me cambiaron el regulador de carga de la  batería (por cierto , llevo batería de plomo) , parecía que iva bien, pero al poco lo mismo, cada vez se paraba mas, ralenti inestable , le calaba cuando salias de un stop, o de un semáforo,,,, vamos en las peores situaciones, la luz de batería se encendía mientras circulas,  y observe, que la temperatura del motor bajaba al mínimo si circulabas con frio,,,( para evitar eso esta el termostato) asi que fui a ver que me podían arreglar,. Me cambiaron la bujía, y se soluciono el tema del fallo del ralenti y que se calaba, me cambiaron la bateria , y parecia que si pero a la semana lo mismo,,,, y entonces la respuesta de Zontes fue que es normal que se encienda la luz roja de la batería mientras circulas, ( he de decir que la batería si carga y que va bien, pero con la luz encendida)y lo de la temperatura  también era normal,,, ( normal? tener el motor caliente entrar en una autopista hacer 20 km y tener el motor con menos de 60º ?? )
asi  que asi voy  con mi luz de batería  encendida,,,, y para colmo hoy que cumplo 4000km también se me ha encendido la luz roja del aceite, fija,,,  así que tengo mas luces rojas encendida en el cuadro, que en el piloto trasero,,
por lo demás , la moto es muy dócil, cómoda, guapa, y va muy bien,,, ;)
Se que la luz del aceite es de revisión, pero a los 4000km?
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 1632
Re:No muy buenas impresiones tras 4000 km y un año de funcionamiento
« Respuesta #1 en: Abril 06, 2022, 01:21:05 am »
Lo de la luz roja del aceite es porque el cuadro cree que tienes que hacer la revisión ya, suma los primeros 1000km de rodaje + los 3000 que decían al principio entre revisiones, después lo pusieron a 5000. Puedes apagarlo pulsando unos segundos uno de los dos botones del cuadro (ahora no se cual es).
Es verdad que en invierno baja un poco la temperatura, pero a mi nunca me llega a una sola ralla, se mantiene entre 2 y 4 y en verano entre 3 y 5.
Insiste con zontes porque no es normal que se encienda la luz de la batería mientras circulas, intenta que te lo solucionen en garantía que para eso está. Seguro que con todos los que tenemos 310 en el foro a nadie se le enciende mientras circula.
  
  

Desconectado Pol

  • Jr. Member
  • **
  • Mensajes: 99
Re:No muy buenas impresiones tras 4000 km y un año de funcionamiento
« Respuesta #2 en: Abril 06, 2022, 11:32:24 am »

La luz de la batería no es normal.
Creo que mi moto circulando en carretera tranquilo con temperatura ambiente de 10 grados, la temperatura marca 2 rayas. Si apuras un poco o alguna subida, 3 rayas.

Saludos
  
  

Desconectado ferny

  • Newbie
  • *
  • Mensajes: 25
Re:No muy buenas impresiones tras 4000 km y un año de funcionamiento
« Respuesta #3 en: Abril 06, 2022, 20:56:04 pm »
Si, lo de la luz de revisión deveria ser a a los 5000km  puesto que en la documentación que me dieron y lo que me dijo el vendedor es eso,, pero bueno, eso es un mal menor,
lo de la temperatura , me baja a una raya, y eso no es normal, a menos que este indicando la temperatura del radiador, en vez de la del motor, lo cual es muy diferente,
y lo de la luz de la bateria, aun es mas complicado, , pues esl sistema de carga funciona bien, las tensiones de carga , son correctas, y la moto arranca bien, y en el manual, indica que esa luz indica el estado de la bateria, no si carga la batería como el 99 por ciento de los vehiculos,  no se si es un fallo de traducción, o saben lo que dicen, me gustaria ir a otro concesionario a ver que me dicen , si tambien les parece normal,
por otra parte , una de las cosas que me hizo decidirme a comparar una Zontes, fue que en el pueblo de al lado habia un concesionario, pero ya no lo es, lo cual me da mucha pereza llevarla al taller a 30km.,,

Gracias por las respuestas,,,
  
  

Desconectado ferny

  • Newbie
  • *
  • Mensajes: 25
Re:No muy buenas impresiones tras 4000 km y un año de funcionamiento
« Respuesta #4 en: Junio 18, 2022, 11:50:06 am »
Hola,  ya me acerco a los 5000km,  y le toca la revisión, y me he planteado,  me hago yo la revisión y pierdo la garantía,,????   de que sirve una garantía si te dicen que una luz roja encendida en el cuadro es normal....
pues a riesgo de perder la garantía me la voy a hacer yo, y de paso voy a estudiar bien el caso de la luz de batería,,
y efectivamente , después de mas de un año de ir con la luz roja encendida , y varios problemas mas solucionados, varias visitas al servicio oficial,,,,, he conseguido apagar la luz de la batería, llevo un mes funcionando desde que lo arregle y no se ha vuelto a encender,
La cuestión técnica es un poco compleja de explicar,  pero básicamente la solución es cambiar la batería por una de litio,  y a pesar de que lleva el regulador de "batería de plomo" este funciona adecuadamente con las de litio,
sobretodo si son de las baterías que llevan bms incorporada para mayor seguridad,
la moto ahora va bien, sin ninguna luz encendida en el cuadro,
por fin voy tranquilo y a gusto en mi moto.....
no gracias a la garantía de Zontes....
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 1632
Re:No muy buenas impresiones tras 4000 km y un año de funcionamiento
« Respuesta #5 en: Junio 18, 2022, 16:23:53 pm »
Probaste a ir a otro concesionario al final? También puedes hacer la revisión en otro taller aunque no sea zontes y si el mecánico te firma el libro no deberías perder la garantía (infórmate mejor de esto que hablo de oídas). Te lo digo porque si te falla alguna pieza que solo sea reemplazarla y la tienes que pagar, te cabrearas aún más.
  
  

Desconectado f.navarrog

  • Newbie
  • *
  • Mensajes: 29
Re:No muy buenas impresiones tras 4000 km y un año de funcionamiento
« Respuesta #6 en: Junio 18, 2022, 16:52:35 pm »
Hola,  ya me acerco a los 5000km,  y le toca la revisión, y me he planteado,  me hago yo la revisión y pierdo la garantía,,????   de que sirve una garantía si te dicen que una luz roja encendida en el cuadro es normal....
pues a riesgo de perder la garantía me la voy a hacer yo, y de paso voy a estudiar bien el caso de la luz de batería,,
y efectivamente , después de mas de un año de ir con la luz roja encendida , y varios problemas mas solucionados, varias visitas al servicio oficial,,,,, he conseguido apagar la luz de la batería, llevo un mes funcionando desde que lo arregle y no se ha vuelto a encender,
La cuestión técnica es un poco compleja de explicar,  pero básicamente la solución es cambiar la batería por una de litio,  y a pesar de que lleva el regulador de "batería de plomo" este funciona adecuadamente con las de litio,
sobretodo si son de las baterías que llevan bms incorporada para mayor seguridad,
la moto ahora va bien, sin ninguna luz encendida en el cuadro,
por fin voy tranquilo y a gusto en mi moto.....
no gracias a la garantía de Zontes....


Buenas, lo primero me alegro que llegarás a encontrar la solución a tu problema, así que, perfecto!
Por otro lado, ¿Cuál es el modelo que usaste de bateria para la moto?
Gracias!
  
  

Desconectado ferny

  • Newbie
  • *
  • Mensajes: 25
Re:No muy buenas impresiones tras 4000 km y un año de funcionamiento
« Respuesta #7 en: Junio 19, 2022, 11:11:17 am »
Forozontes,  pues no he ido a otro concesionario, vivo en un pueblo cerca de Barcelona, el concesionario que tengo cerca, ha dejado de ser Zontes,  el siguiente , que es donde compre y me han atendido muy cordialmente siempre, esta a unos 30 km, y otros concesionarios están en Barcelona capital,  hoy en día entrar en Barcelona , con su trafico y sus normativas, es un infierno para mi, procuro no ir, y si tengo que dejarla , que seria lo normal, me es muy lioso para mi, así que tenia pocas opciones de cambiar de concesionario,
  
  

Desconectado ferny

  • Newbie
  • *
  • Mensajes: 25
Re:No muy buenas impresiones tras 4000 km y un año de funcionamiento
« Respuesta #8 en: Junio 19, 2022, 11:22:07 am »
f.navarrog
El modelo y ref. es este: Bateria Litio Skyrich HJTX5L-FP, , lo pones en una pagina que empieza por Ama, y acaba en zon,  o similares y  se encuentra,  a mi , de momento  , me va muy bien, a ver como evoluciona en el tiempo, teniendo en cuenta que es una moto que tiene consumo en parado, y la batería es pequeña, tampoco se le puede pedir mucho mas,.

es verdad que he encontrado el fallo, un fallo de fabrica que he tenido que solucionar yo, estando el vehículo en garantía,,,,, esa es mi queja,, y para eso están estos foros, para decir lo bien que van, y los problemas que tienen,,

Gracias a todos