Autor Tema: Moto se apaga sola  (Leído 2142 veces)

Desconectado Jhoelerazo1

  • Newbie
  • *
  • Mensajes: 3
Moto se apaga sola
« en: Diciembre 29, 2020, 01:34:51 am »
Que tal compañeros, les comento que el día de hoy tuve un problema con la zontes, estaba en vía rápida y de repente sin ningún aviso la moto corto inyección por completo, me pare en un costado y la intenté volver a prender pero no prendió, tras varios intentos la apague por completo y la prendí y tras unos intentos volvió a prender... Creo que puede ser un problema de los inyectores.
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 1611
Re:Moto se apaga sola
« Respuesta #1 en: Diciembre 29, 2020, 11:06:43 am »
Esto me pasó cuando se estropeó el modulo de las llaves, aunque a mi me fundio el fusible que lleva detras en el guardabarros. Que tipo de llave tienes? pequeña y fina (nuevos modelos) o la gorda(primeros modelos).


Si es la pequeña puede que tengas que cambiar la pila, no te digo que sea esto lo que este fallando, pero me resulta raro que sea falla de inyeccion.
  
  

Desconectado Jhoelerazo1

  • Newbie
  • *
  • Mensajes: 3
Re:Moto se apaga sola
« Respuesta #2 en: Diciembre 29, 2020, 16:42:45 pm »
Si lo pensé la verdad, pero justo ese mismo día cambie la pila porque me estaba dando algunos problemas el encendido. Descarte eso porque realmente solo se apagó el motor la pantalla sitio funcionando. Tengo las primeras llaves.
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 1611
Re:Moto se apaga sola
« Respuesta #3 en: Diciembre 29, 2020, 17:24:11 pm »
En mi caso, con el fallo del modulo de las primeras llaves, solo se debloqueaba el manillar y se abria el asiento, la pantalla quedaba en negro si no recuerdo mal.
Ahora no recuerdo como se hacia, pero lo puedes buscar en el foro o en el libro de mantenimiento, pero por la pantalla puedes ver codigos de error. Mira a ver como se hace para que te los muestre y a ver que sale, supongo que si el inyector estubiera mal, te saldria un codigo de error relacionado.



  
  

Desconectado Jhoelerazo1

  • Newbie
  • *
  • Mensajes: 3
Re:Moto se apaga sola
« Respuesta #4 en: Diciembre 30, 2020, 14:06:22 pm »
Efectivamente sale código de error del sistema de inyección.
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 1611
Re:Moto se apaga sola
« Respuesta #5 en: Diciembre 30, 2020, 15:18:54 pm »
Pues nada, a tirar de garantía, que por ahora responde bien.
  
  

Desconectado Rama

  • Newbie
  • *
  • Mensajes: 2
Re:Moto se apaga sola
« Respuesta #6 en: Noviembre 29, 2021, 01:35:27 am »
Hola gente, a proposito de este hilo. A mi me pasa que mi moto se suele apagar en caliente al bajar cambios. Lo hace seguido. Todavia no le hice el primer service, tiene 300 km. He leido que el ralentì debe estar entre 1500 y 1800, la mia regula en caliente en 1500. Sera eso? estara muy al lìmite? A alguien le ha pasado?
Les cuento que apenas le das encendido arranca enseguida y sigo.
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 1611
Re:Moto se apaga sola
« Respuesta #7 en: Noviembre 29, 2021, 13:35:15 pm »
Hola gente, a proposito de este hilo. A mi me pasa que mi moto se suele apagar en caliente al bajar cambios. Lo hace seguido. Todavia no le hice el primer service, tiene 300 km. He leido que el ralentì debe estar entre 1500 y 1800, la mia regula en caliente en 1500. Sera eso? estara muy al lìmite? A alguien le ha pasado?
Les cuento que apenas le das encendido arranca enseguida y sigo.


No creo que venga de 300 rpm para que se cale. Creo que algo está mal en tu moto. Mira como acceder a los codigos de error mediante la pantalla de la moto, a ver si te sale alguno. De todas formas no te comas la cabeza, si tiene 300km llevala al taller a que la revisen en garantia que para eso está y funciona muy bien.
  
  

Desconectado Rowingniano

  • Newbie
  • *
  • Mensajes: 8
Re:Moto se apaga sola
« Respuesta #8 en: Abril 07, 2022, 16:23:24 pm »
Hola, amigos. Aprovecho el tema, aunque no haya tenido actividad en mucho tiempo para contarles mi experiencia.
Al calentarse, mi moto comienza a hacer una falla, cómo si se cortará la inyección; luego de algunas fallas se apaga. Tras idas y venidas con el mecánico, probando posibilidades, me dice que es la bobina de alta, que hay que cambiarla.
Así que ya está gestionada la garantía, y estamos esperando el repuesto. (Lo cual, en mi Argentina, si es necesario importarlo, puede llevar mucho tiempo).
Más adelante actualizaré.
Saludos