Autor Tema: Problemas con una falla  (Leído 18079 veces)

Desconectado danielsalta

  • Newbie
  • *
  • Mensajes: 13
Problemas con una falla
« en: Febrero 11, 2020, 21:09:41 pm »
Estimados, tengo un problema con mi T310, luego de encender la moto y comenzar a rodar, la moto emite 5 pitidos acompañado de balizas, esto dura aproximadamente 1 minuto. Luego no se presenta hasta el próximo encendido. Alguien sabe de algo parecido? Saludos
  
  

Desconectado Lonjinos

  • Global Moderator
  • Hero Member
  • *****
  • Mensajes: 528
Re:Problemas con una falla
« Respuesta #1 en: Febrero 11, 2020, 22:16:24 pm »
hola compañero esto es el apartado de presentacion lo muevo al de la modelo en cuestion y aprovecho para que te presentes y nos cuentes algo mas de ti saludos y espero que te respondan pronto
  
  
AL PERRO QUE TIENE DINERO SE LE LLAMA SEÑOR PERRO

Desconectado danielsalta

  • Newbie
  • *
  • Mensajes: 13
Re:Problemas con una falla
« Respuesta #2 en: Febrero 12, 2020, 20:18:39 pm »
Disculpa amigo, soy nuevo en esto de los foros, te cuento que tengo una ZONES T310 y estoy Argentina. Desde que salio del concesionario que tengo la falla y estoy esperando que la fabrica me diga el diagnostico y como se soluciona. Me siento muy decepcionado ya solo tiene 15 Km
  
  

Desconectado Lonjinos

  • Global Moderator
  • Hero Member
  • *****
  • Mensajes: 528
Re:Problemas con una falla
« Respuesta #3 en: Febrero 13, 2020, 13:59:19 pm »
siento no poder ayudarte ,nunca me dio ningún tipo de ese fallo .
 No obstante con el manual de usuario prueba a cambiar de llave o incluso a resetearlas a ver que tal
no te desilociones hombre es buena maquina seguro que se arregla y te llevaras grandes alegrias con esta montura  :D

suerte  ;)
  
  
AL PERRO QUE TIENE DINERO SE LE LLAMA SEÑOR PERRO

Desconectado Kimy2003

  • Newbie
  • *
  • Mensajes: 37
Re:Problemas con una falla
« Respuesta #4 en: Febrero 14, 2020, 19:33:48 pm »
Ami también me pasaba y es porque no reconoce la llave
  
  

Desconectado danielsalta

  • Newbie
  • *
  • Mensajes: 13
Re:Problemas con una falla
« Respuesta #5 en: Febrero 14, 2020, 20:00:55 pm »
Kimy contame por favor como fue que lo solucionaron Saludos
  
  

Desconectado Kimy2003

  • Newbie
  • *
  • Mensajes: 37
Re:Problemas con una falla
« Respuesta #6 en: Febrero 16, 2020, 12:28:04 pm »
Yo le cambie la pila y se solucionó, yo antes de guardar la llave en la chaqueta arrancaba la moto por si acaso fuese por eso
  
  

Desconectado danielsalta

  • Newbie
  • *
  • Mensajes: 13
Re:Problemas con una falla
« Respuesta #7 en: Febrero 19, 2020, 19:04:21 pm »
Que suerte que tuviste, yo sigo esperando que la garantía la repare, mientras veo mi moto sin poder usarla, estoy bien desilusionado pero estoy entendiendo que es lo que pagamos cuando compramos otras marcas. Tiene 50 Km voy aprovechar a venderla ahora. Saludos