Autor Tema: Problemas con la batería de litio T310 T1  (Leído 304 veces)

Desconectado josetillo

  • Newbie
  • *
  • Mensajes: 3
Problemas con la batería de litio T310 T1
« en: Noviembre 06, 2021, 12:11:22 pm »
Buenos dias a todos.

Soy nuevo en éste foro y tan solo queria saber si alguno ha tenido problemas con la compra inicial de éste modelo, el cual no me ha venido con batería de litio, sino con una de Pb/gel.

En el concesionario (Moto Costa) donde la he adquirido hace unos meses, me indican que es la bateria inicial que viene con la Zontes, pero al pasar el mantenimiento en otro concesionario (Suzuki: que también distribuyen Zontes) me indican que me han engañado y Zontes en ningun momento debería llevar la de Pb/gel que trae, sino una de litio.

Lógicamente he reclamado al concesionario, pues llevar una batería diferente puede provocar daños en el sistema eléctrico que en ninguna forma me cubrirá Zontes en garantía (de hecho tengo el testigo de la batería permanente encendido en la moto al arrancarla)

¿A ALGUIEN LE HA OCURRIDO QUE LE VENGA BATERIA DE PLOMO EN LUGAR DE LA DE LITIO???

Muchísimas gracias a todos
  
  

Desconectado Angel

  • Sr. Member
  • ****
  • Mensajes: 290
Re:Problemas con la batería de litio T310 T1
« Respuesta #1 en: Noviembre 06, 2021, 14:34:46 pm »
Hola josetillo, creo que hay un post post por el foro que se hablaba de este tema.
No se de que fecha es tu modelos, pero no se porque me suena que zontes cambió las baterías de litio por las de gel en los nuevos modelos.

Voy a investigarlo y te digo algo.
Saludos.
  
  

Desconectado Angel

  • Sr. Member
  • ****
  • Mensajes: 290
Re:Problemas con la batería de litio T310 T1
« Respuesta #2 en: Noviembre 06, 2021, 14:42:21 pm »
Mira, en este post lo comenta el usuario Danic en los últimos mensajes.
https://forozontes.com/index.php?topic=1329.msg7194#msg7194

Y en este en la página 7 el usuario ferny en el mensaje 7 también lo menciona.
https://forozontes.com/index.php?topic=139.msg7307#msg7307

Pues igual va a ser cierto que las nuevas traen batería de gel y no te la han colado en el concesionario. Tendrías que preguntar a Zontes cual corresponde a tu modelo por fecha de fabricación.

Si es el caso, según dicen son más delicadas y se descargan más rápido, en mi caso es de litio y cero problemas.
Saludos.
  
  

Desconectado Pol

  • Jr. Member
  • **
  • Mensajes: 74
Re:Problemas con la batería de litio T310 T1
« Respuesta #3 en: Noviembre 06, 2021, 21:25:16 pm »

Hola,

Las motos del modelo 310, primeras son con batería de litio y luego cambiaron a pb/ gel.

Las baterías no son intercambiables porque los sistemas de recarga son un poco diferentes. Si miramos la web china de Zontes, para hacer el "upgrade" de batería de litio a Pb, cambian el sistema de carga.

Un saludo
  
  

Desconectado josetillo

  • Newbie
  • *
  • Mensajes: 3
Re:Problemas con la batería de litio T310 T1
« Respuesta #4 en: Noviembre 07, 2021, 11:50:29 am »
Muchas gracias Angel.
No sabia que ya habia algún comentario en el foro sobre este tema de la bateria.
Lo he reclamado al concesionario para ver si lo pueden mirar, pues al tratarse de un T1 daba por supuesto que venia con Litio....

Bueno, también daba por hecho que tenia el boton de reconexión de la bateria, ABS desconectable, etc.....  y de eso, "nasti de plasti".

De todas formas, si el único problema que voy a tener es que el testigo de la batería va a estar encendido un rato, pues lo asumo y ya está, no pasa nada, pues en general estoy ENCANTADO CON LA MOTO.
  
  

Desconectado Angel

  • Sr. Member
  • ****
  • Mensajes: 290
Re:Problemas con la batería de litio T310 T1
« Respuesta #5 en: Noviembre 09, 2021, 00:07:41 am »
Si tienes la T1 si que traían la batería de litio
También es cierto que las últimas unidades de la T1 ya no traían el susodicho botón de activación de la batería, pues ya no estaba operativo el sistema que la ponía en "storage" o "almacenaje" que tenían las primeras.
El storage ó almacenaje es un modo en el que se dejan las baterías de litio (lipo o liion) cuando no se van a usar el largos períodos para que mantengan un umbral mínimo de carga, pues si bajan de cierta tensión por elemento se dañan irreversiblemente.

El caso del sistema de carga si es distinto para una batería de litio de una de gel, de ahí que si tu cargador interno de origen es para llevar una batería de litio da error al no tener las lecturas que debe con la de gel, lo suyo sería que te pusieran la de litio si es la de origen.
Ya nos contarás como queda la cosa.
Saludos.