Autor Tema: PROBLEMAS ZONTES T310  (Leído 26521 veces)

Desconectado danyzontes1

  • Newbie
  • *
  • Mensajes: 18
PROBLEMAS ZONTES T310
« en: Octubre 22, 2019, 15:30:09 pm »
Hola amigos buen dia, el dia de hoy con mi T310 se me presento la Luz de servicio en pantalla y el ABS encendido (tiene 2 mil kilometros), al estar llegando a casa se me empezó apagar la moto y cuando estacione sentí un olor extraño como a ácido de batería, abrí el asiento y efectivamente olía muy fuerte la batería. Podrá montarse una mejor batería para nuestras motos? porque casi me deja en la calle
  
  

Desconectado Lonjinos

  • Global Moderator
  • Hero Member
  • *****
  • Mensajes: 528
Re:PROBLEMAS ZONTES T310
« Respuesta #1 en: Octubre 22, 2019, 19:37:30 pm »
hola buenas supongo que aun esta en garantía  llévala puesto que igual el problema no es la batería igual es el regulador de carga que la a cargado mucho y la a reventado ....respecto a cambiarla por una mejor supongo que hablas de marca y no de características puesto que estas baterías son de litio y son de lo mejor cito del mercado
  
  
AL PERRO QUE TIENE DINERO SE LE LLAMA SEÑOR PERRO

Desconectado danyzontes1

  • Newbie
  • *
  • Mensajes: 18
Re:PROBLEMAS ZONTES T310
« Respuesta #2 en: Octubre 22, 2019, 22:13:35 pm »
revise y la bateria efectivamente exploto, compre una bateria japonesa con las mismas caracteristicas pero mejor calidad, pero sin embargo la moto prende bien pero dejo de acelerar y se apaga
  
  

Desconectado Caracarnuz

  • Full Member
  • ***
  • Mensajes: 145
Re:PROBLEMAS ZONTES T310
« Respuesta #3 en: Octubre 23, 2019, 00:08:33 am »
revise y la bateria efectivamente exploto, compre una bateria japonesa con las mismas caracteristicas pero mejor calidad, pero sin embargo la moto prende bien pero dejo de acelerar y se apaga
Cuanto te ha costado la batería? El vendedor me dijo que la original 200 euros!!
  
  

Desconectado danyzontes1

  • Newbie
  • *
  • Mensajes: 18
Re:PROBLEMAS ZONTES T310
« Respuesta #4 en: Octubre 23, 2019, 00:23:35 am »
La he comprado en chile amigo, saludos por allá
  
  

Desconectado Spiff

  • Jr. Member
  • **
  • Mensajes: 69
Re:PROBLEMAS ZONTES T310
« Respuesta #5 en: Octubre 23, 2019, 01:50:31 am »
Sin embargo la moto prende bien pero dejo de acelerar y se apaga

Lo más probable es que con el problema eléctrico, se haya mareado el sistema de inyección. Revisa los códigos de error que aparezcan en el modo de diagnóstico. Revisa el manual para ver las instrucciones detalladas y el procedimiento para reiniciar el sistema de inyección.
Me parece recordar que hay que mover el switch de corta corriente 10 veces on/off en el modo diagnóstico.
No pierdes nada con probar.

Otra cosa, las baterías de litio no llevan electrolito acido y cuando fallan tienden a incendiarse.
Asegúrate de dejarla en un lugar seguro y lejos de cualquier material combustible.
  
  

Desconectado danyzontes1

  • Newbie
  • *
  • Mensajes: 18
Re:PROBLEMAS ZONTES T310
« Respuesta #6 en: Octubre 23, 2019, 02:11:55 am »
buena noticia, logre encenderla y ya no se apaga al soltar el gas. El unico tema es que ahora me aparece un error que dice EFI ERROR 0563 y no se que pueda ser. Tomare tu recomendación de resetear el sistema de inyección.
  
  

Desconectado Jesbel

  • Jr. Member
  • **
  • Mensajes: 87
Re:PROBLEMAS ZONTES T310
« Respuesta #7 en: Octubre 23, 2019, 10:21:13 am »
buena noticia, logre encenderla y ya no se apaga al soltar el gas. El unico tema es que ahora me aparece un error que dice EFI ERROR 0563 y no se que pueda ser. Tomare tu recomendación de resetear el sistema de inyección.

Ojo, que ese error es "High system voltage", con lo que, tal vez el regulador no funcione bien, y eso te ha achicharrado la batería. No andes con la moto así. Al taller y que comprueben el voltaje del alternador, ya que, si está funcionando con voltaje muy alto, te puede achicharrar la ECU, o algo peor.

Ya nos contarás.
  
  

Desconectado danyzontes1

  • Newbie
  • *
  • Mensajes: 18
Re:PROBLEMAS ZONTES T310
« Respuesta #8 en: Octubre 23, 2019, 18:34:48 pm »
hola amigos hoy la lleve al taller, esperare a ver que me dicen y les comento. Lo que si me dijeron es que la bateria es muy dificil que falle, que puede ser el regulador que esta mandando mas corriente de la debida.

  
  

Desconectado Lonjinos

  • Global Moderator
  • Hero Member
  • *****
  • Mensajes: 528
Re:PROBLEMAS ZONTES T310
« Respuesta #9 en: Octubre 24, 2019, 11:04:29 am »
hola amigos hoy la lleve al taller, esperare a ver que me dicen y les comento. Lo que si me dijeron es que la bateria es muy dificil que falle, que puede ser el regulador que esta mandando mas corriente de la debida.

como ya te dije al principio ...es que estando en garantia no se por que andais tocando. Lo unico que puede pasar ahora es que digan que alguien a tocao y no quieran hacerse cargo de la averia l
  
  
AL PERRO QUE TIENE DINERO SE LE LLAMA SEÑOR PERRO

Desconectado danyzontes1

  • Newbie
  • *
  • Mensajes: 18
Re:PROBLEMAS ZONTES T310
« Respuesta #10 en: Octubre 24, 2019, 18:27:40 pm »
alguien sabe donde esta ubicado el regulador de corriente de la zontes t 310? He estado leyendo un poco y dicen que si esta cerca del radiador se puede dañar por lo caliente del radiador
  
  

Desconectado Lonjinos

  • Global Moderator
  • Hero Member
  • *****
  • Mensajes: 528
Re:PROBLEMAS ZONTES T310
« Respuesta #11 en: Octubre 24, 2019, 21:59:37 pm »
en una chapa lateral justo arriba de la palanca del cambio de marchas
  
  
AL PERRO QUE TIENE DINERO SE LE LLAMA SEÑOR PERRO

Desconectado victorlopez1399

  • Newbie
  • *
  • Mensajes: 33
Re:PROBLEMAS ZONTES T310
« Respuesta #12 en: Octubre 25, 2019, 22:58:34 pm »
Buenas noches, acabo de aparcar la moto y no se bloquea alguien sabe que pasa?
  
  

Desconectado Kimy2003

  • Newbie
  • *
  • Mensajes: 37
Re:PROBLEMAS ZONTES T310
« Respuesta #13 en: Octubre 26, 2019, 07:53:59 am »
Ayer me paso ami tienes que tener el botón de apagado en posición de apagado sino no te deja,espero que sea eso
  
  

Desconectado victorlopez1399

  • Newbie
  • *
  • Mensajes: 33
Re:PROBLEMAS ZONTES T310
« Respuesta #14 en: Octubre 26, 2019, 11:30:22 am »
Ayer me paso ami tienes que tener el botón de apagado en posición de apagado sino no te deja,espero que sea eso
Nono me refería a que cuando la apago no se bloquea el manillar hace 5 pitidos y nada