Autor Tema: Revolucionada a ralentí  (Leído 1690 veces)

Desconectado aperezna

  • Full Member
  • ***
  • Mensajes: 154
Revolucionada a ralentí
« en: Febrero 15, 2023, 18:46:43 pm »
Hola a todos,

Hoy me ha pasado una cosa rara, he encendido la moto y ha arrancado a la primera como siempre. El tema ha sido que cuando he llegado al primer semáforo el motor a ralentí estaba a 2400RPM. He comprobado que no tuviera el acelerador enganchado ni nada por el estilo.

He parado la moto y vuelta a encender de nuevo y ya ha ido normal.... ¿Os ha pasado alguna vez?

Saludos
Vsssss
Alex
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 2051
Re:Revolucionada a ralentí
« Respuesta #1 en: Febrero 15, 2023, 21:07:45 pm »
Yo tengo la 310 y no me ha pasado nunca, si solo te ha pasado una vez puede ser la centralita que haya leído algún sensor mal y "pensara" que tenía que inyectar gasolina, pero estate atento a si te pasa más veces (bueno, no es necesario estar muy atento, se ve fácil), porque podría ser varias cosas.
  
  

Desconectado aperezna

  • Full Member
  • ***
  • Mensajes: 154
Re:Revolucionada a ralentí
« Respuesta #2 en: Febrero 16, 2023, 20:28:20 pm »
Hola,

Hoy la he vuelto a coger 2 veces y en ninguna de las ocasiones me ha pasado... La semana que viene ya tengo que pedir cita para pasar la primera revisión así que lo comentaré.

Gracias y un saludo
Vssss
Alex
  
  

Desconectado victor-lee

  • Full Member
  • ***
  • Mensajes: 176
Re:Revolucionada a ralentí
« Respuesta #3 en: Febrero 17, 2023, 10:08:05 am »
- A mi con la X350, lo unico que me pasa, a dias, es que en vez de estar parada a 1.6 RPM, esta a 1.8. No sé porqué. Tanta electronica nen....
  
  

Desconectado Z_Rider

  • Full Member
  • ***
  • Mensajes: 116
Re:Revolucionada a ralentí
« Respuesta #4 en: Febrero 17, 2023, 17:39:06 pm »
Tampoco me ha pasado con la X310.
  
  
Zontes X-310.

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 2051
Re:Revolucionada a ralentí
« Respuesta #5 en: Febrero 17, 2023, 21:32:57 pm »
- A mi con la X350, lo unico que me pasa, a dias, es que en vez de estar parada a 1.6 RPM, esta a 1.8. No sé porqué. Tanta electronica nen....


Te pasa cuando está fría o también cuando ya está a temperatura de funcionamiento?
  
  

Desconectado iddy

  • Newbie
  • *
  • Mensajes: 38
Re:Revolucionada a ralentí
« Respuesta #6 en: Febrero 18, 2023, 12:31:52 pm »
a mi me ha pasado a raíz de cambiar el cable del acelerador
  
  

Desconectado aperezna

  • Full Member
  • ***
  • Mensajes: 154
Re:Revolucionada a ralentí
« Respuesta #7 en: Febrero 18, 2023, 14:32:11 pm »
- A mi con la X350, lo unico que me pasa, a dias, es que en vez de estar parada a 1.6 RPM, esta a 1.8. No sé porqué. Tanta electrónica nen....

Víctor eso es debido a la temperatura del motor... Cuando la arrancas y está fría revoluciona para calentar antes, ese comportamiento es normal. Lo que no es normal es que pase de las 2 mil vueltas.

De momento nunca más me lo ha hecho, supongo que será lo que dice el compañero una lectura de sensor errónea y la centralita decidió aumentar mezcla.

Saludos,
Vsss
Alex
  
  

Desconectado victor-lee

  • Full Member
  • ***
  • Mensajes: 176
Re:Revolucionada a ralentí
« Respuesta #8 en: Febrero 22, 2023, 09:26:20 am »
Víctor eso es debido a la temperatura del motor... Cuando la arrancas y está fría revoluciona para calentar antes, ese comportamiento es normal. Lo que no es normal es que pase de las 2 mil vueltas.

De momento nunca más me lo ha hecho, supongo que será lo que dice el compañero una lectura de sensor errónea y la centralita decidió aumentar mezcla.

Saludos,
Vsss
Alex

Me pasa de vez en cuando. No baja de 1.8 aún ya caliente. Ojo, al menos en pantalla.
  
  

Desconectado Patan141

  • Newbie
  • *
  • Mensajes: 13
Re:Revolucionada a ralentí
« Respuesta #9 en: Febrero 11, 2024, 23:28:39 pm »
A mi también me ha pasado y con el motor bien caliente después de rodar más de 100 kms
La llevaré a ver qué le pasa