Autor Tema: Problema Zontes G1 125  (Leído 1231 veces)

Desconectado Maxxik98

  • Newbie
  • *
  • Mensajes: 3
Problema Zontes G1 125
« en: Abril 03, 2022, 17:24:24 pm »
Buenas tardes! Comento para ver si me pueden ayudar con problema que tengo desde hace unas 2 semanas. Resulta que desde hace ya 2/3 semanas la moto da muchos fallos de arranque, me explico, le cuesta muchísimo arrancar y a veces ni arranca, el panel se enciende pero no la bomba. Este problema ya lo tuve hace tiempo, se la llevé al mecánico, tocó algo y listo, la moto arrancaba sin problemas, pero ahora me vuelve a fallar y no arranca de ninguna forma. Me he fijado que si dejo la moto reposando durante 2 días (mas o menos) vuelve a arrancar, pero cuando corto la corriente deja de arrancar hasta pasados esos 2/3 días que he comentado. Este problema ya me ha dejado tirado en carretera dos veces, se cala y no arranca. También me he fijado que la moto solo arranca en frio, en caliente se cala y no arranca pasando lo mismo, encendiéndose el panel pero no la bomba. El mecánico me comentó que si me volvía a dejar tirado que le hiciera un puente, pero claro, no tengo ni idea de como se hace el dichoso puente, he buscado por youtube pero no he encontrado nada, si me podeis explicar donde puedo hacerlo os lo agradecería ya que llamar a la grúa quiero que sea la última opción. Gracias por vuestra ayuda.

PD: La moto no llega a 6 meses
  
  

Desconectado Maxxik98

  • Newbie
  • *
  • Mensajes: 3
Re:Problema Zontes G1 125
« Respuesta #1 en: Abril 03, 2022, 17:29:20 pm »
No lo he comentado pero otro problema es el ruido del motor, suena como si algo está rozando la moto, como un grillo.
  
  

Desconectado IvanStrauss

  • Newbie
  • *
  • Mensajes: 30
Re:Problema Zontes G1 125
« Respuesta #2 en: Abril 12, 2022, 20:37:10 pm »
Buenas tardes, a mi me pasaba lo mismo y en el taller (con la garantía) me cambiaron una pieza y listo.
  
  

Desconectado Vilardellw

  • Newbie
  • *
  • Mensajes: 1
Re:Problema Zontes G1 125
« Respuesta #3 en: Agosto 01, 2022, 14:04:41 pm »
No lo he comentado pero otro problema es el ruido del motor, suena como si algo está rozando la moto, como un grillo.

A que te refieres como un grillo? Se da en todas las RPM o solo en un rango especifico? A mi me suena un metal vibrando justo a eso de 5mil rpm en marcha, probabdo en el concesionario acelerando a 5k con alguien afincandose en el asiento hacia abajo, logramos ver que el sonido porviene de la zona del amortiguador, se modifico la precarga sin exito, espero que vuelvan de vacaciones para que me solucionen.

En cuanto al encendido si tarda un poco pero aun nada grave, estare observando.
  
  

Desconectado MotoRuco

  • Newbie
  • *
  • Mensajes: 1
Re:Problema Zontes G1 125
« Respuesta #4 en: Agosto 11, 2022, 10:30:59 am »
Buenas!
A mi el problema del "grillo" a 5000 rpm también me pasaba. Desapareció por si solo al seguir rodando la moto (actualmente tengo hechos 2600 y desapareció a los 2200 Km aprox). Casi a la par de haber terminado el rodaje.

Y justo este lunes empecé a tener también el problema de que la moto no arranca. Justo lo mismo que comentáis aquí. 8 meses de moto y pulso el botón de arranque y la moto dice que me peine. Se viene taller.

Saludossss