Autor Tema: La moto no arranca  (Leído 6356 veces)

Desconectado padag

  • Newbie
  • *
  • Mensajes: 17
La moto no arranca
« en: Agosto 13, 2023, 13:19:47 pm »
Buenos días a todos!

He estado mas o menos un mes sin coger la moto (cuando antes la cogía prácticamente todos los días), y ayer volví a cogerla, aparentemente sin problema. Cuando llegué al garaje y apagué la moto, cuando quise moverla me di cuenta de que la rueda trasera se había quedado bloqueada. Fui a arrancarla siguiendo el procedimiento típico (botón de encendido, interruptor de arranque, y embrague y botón de arranque) y cuando bajo el interruptor, la moto no hace el ruido típico al bajarlo; también aprieto embrague y pulso el botón de arranque y la moto no hace absolutamente nada. De alguna forma (no sé exactamente como) conseguí desbloquear la rueda trasera y colocar la moto en su sitio, pero hoy he ido a comprobarlo y la moto sigue exactamente igual, y esta vez no he sido capaz de desbloquear la rueda.

¿Alguien sabría orientarme un poco sobre cuál podría ser el problema? Comentaros que ya he comprobado los fusibles que están debajo del asiento y que todos parecen estar perfectamente. Quitando eso, no sé que mas podría comprobar, y me gustaría agotar todas las opciones antes de tener que llamar a la grua y pagar la multa del taller   ???

Muchas gracias por vuestra ayuda!!
  
  

Desconectado Pol

  • Full Member
  • ***
  • Mensajes: 147
Re:La moto no arranca
« Respuesta #1 en: Agosto 13, 2023, 19:55:52 pm »

Hola,

Comprobar cableado y botones de la piña, también tensión de la batería.
Lo del bloqueo de la rueda trasera, un auténtico misterio. No veo relación con no arrancar.

Suerte
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 2146
Re:La moto no arranca
« Respuesta #2 en: Agosto 14, 2023, 00:53:23 am »
Yo tampoco entiendo lo de la rueda trasera, es decir, tu moto esta en punto muerto, la empujas y la rueda queda como bloqueada o frenada? Esto me parece rarisimo, podrias mirar que no fuera el freno que por algun motivo la este bloqueando.


Por otra parte podria no arrancar por un motivo digamos doble. Hay dos interruptores, uno en la maneta de embrague y otro en el caballete. Son como de seguridad, uno para que no tengas el caballete puesto cuando arrancas y otro para que pulses la maneta de embrague y en caso de tener una marcha puesta no te de un tiron la moto. Si cualquiera de estos dos interruptores fallan, no vas a poder arrancar la moto.
  
  

Desconectado padag

  • Newbie
  • *
  • Mensajes: 17
Re:La moto no arranca
« Respuesta #3 en: Agosto 14, 2023, 09:14:52 am »
Yo tampoco entiendo lo de la rueda trasera, es decir, tu moto esta en punto muerto, la empujas y la rueda queda como bloqueada o frenada? Esto me parece rarisimo, podrias mirar que no fuera el freno que por algun motivo la este bloqueando.


Por otra parte podria no arrancar por un motivo digamos doble. Hay dos interruptores, uno en la maneta de embrague y otro en el caballete. Son como de seguridad, uno para que no tengas el caballete puesto cuando arrancas y otro para que pulses la maneta de embrague y en caso de tener una marcha puesta no te de un tiron la moto. Si cualquiera de estos dos interruptores fallan, no vas a poder arrancar la moto.

Así es, la rueda se queda completamente bloqueada, como si el freno estuviera pisado. Yo tampoco le veo el sentido. Lo de los dos interrutores lo comproboraré, pero lo que me parece muy muy raro, es que dándole al interruptor del manillar, la moto nisiquiera inicie el proceso de "preparación" para arrancar, cosa que antes hacía con normalidad, estuviera el caballete puesto o no.

Si se os ocurre alguna posible causa mas, avisadme porfa!!

Muchas gracias!!
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 2146
Re:La moto no arranca
« Respuesta #4 en: Agosto 14, 2023, 12:44:41 pm »
Yo pensaba que si que te hacía el proceso de arranque, vaya encender la pantalla.


Si tienes un multimetro mira la tensión de la batería como dijo pol. Si no recuerdo mal debe estar por encima de 12v,mejor si llega a 13.


Otra cosa que se me ocurre, puede estar la pila de la llave agotada o no hace buen contacto y por eso no hace ningún proceso de arranque.
  
  

Desconectado padag

  • Newbie
  • *
  • Mensajes: 17
Re:La moto no arranca
« Respuesta #5 en: Agosto 14, 2023, 16:27:01 pm »
Yo pensaba que si que te hacía el proceso de arranque, vaya encender la pantalla.


Si tienes un multimetro mira la tensión de la batería como dijo pol. Si no recuerdo mal debe estar por encima de 12v,mejor si llega a 13.


Otra cosa que se me ocurre, puede estar la pila de la llave agotada o no hace buen contacto y por eso no hace ningún proceso de arranque.

Sisi, la pantalla enciende, pero al activar el interruptor de contacto, no hace absolutamente nada
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 2146
Re:La moto no arranca
« Respuesta #6 en: Agosto 14, 2023, 16:45:14 pm »
Pues yo miraria como te dije los interruptores del caballete y del embrague ya que si no hacen buen contacto o estan estropeados desconectan cualquier posibilidad de arrancar la moto.


Por otro lado y supongo que ya lo haces, pero a mi al principio se me olvidada, ya pulsas el interruptor que te marco en la siguiente imagen?
  
  

Desconectado padag

  • Newbie
  • *
  • Mensajes: 17
Re:La moto no arranca
« Respuesta #7 en: Agosto 15, 2023, 10:48:21 am »
Pues yo miraria como te dije los interruptores del caballete y del embrague ya que si no hacen buen contacto o estan estropeados desconectan cualquier posibilidad de arrancar la moto.


Por otro lado y supongo que ya lo haces, pero a mi al principio se me olvidada, ya pulsas el interruptor que te marco en la siguiente imagen?

Si claro, con "interruptor de arranque" me refiero a ese. Hasta justo antes de pulsar ese interruptor, la moto hace lo de siempre, pero al activar ese interruptor (que debería de activar la inyección y demás) no hace nada, solo escucho un pequeño "clack" justo debajo del asiento (mas o menos en la zona de la batería), y no hace nada mas.
  
  

Desconectado padag

  • Newbie
  • *
  • Mensajes: 17
Re:La moto no arranca
« Respuesta #8 en: Agosto 15, 2023, 12:38:35 pm »
A ver, me da verguenza hasta explicarlo   ::) ::) ::)

Resulta que apagué la moto teniendo primera....y cuando fui a arrancarla de nuevo (como siempre la dejo en punto muerto) pues no le eché cuenta y de ahí todo el problema...Ha sido meter punto muerto y como siempre  ;D ;D ;D

Gracias a ambos y perdonad la estupidez!! jajajaja
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 2146
Re:La moto no arranca
« Respuesta #9 en: Agosto 15, 2023, 12:57:52 pm »
Entonces solo oyes un clac y no oyes un fffiii? que diría que es la bomba de gasolina inyectando gasolina antes de arrancar. A lo mejor es un relé el que hace clac pero no está funcionando correctamente y no activa la bomba de gasolina.


No es difícil comprobar los relés (YouTube tiene muchos vídeos) pero necesitarás un fuente de alimentación de 12v y un tester.
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 2146
Re:La moto no arranca
« Respuesta #10 en: Agosto 15, 2023, 12:59:46 pm »
Jajajaj no había leído la respuesta.


Por eso la rueda bloqueada. Bueno mejor así el trabajo que te has ahorrado.