Autor Tema: Perdida de aceite  (Leído 14571 veces)

Desconectado victorvm86

  • Newbie
  • *
  • Mensajes: 18
Perdida de aceite
« en: Diciembre 10, 2023, 11:36:44 am »
Hola buenos días a todos. Soy nuevo en el foro, me llamo Víctor y hace poco más de un mes y medio me compré una gk125 nueva.
Os cuento un poco lo que me pasa. Desde el mismo día que la traje, noté unas gotitas en el suelo como de aceite. Lo comenté en el taller y me dijeron que podría ser aceite de la cadena. Bien después de varias salidas la moto tiene ahora 650km y sigue tirando aceite. No me parece normal que siga tirando aceite después de esos km. De primera a neutro le cuesta entrar y me dijeron que es algo normal ya que los engranajes tienen que asentarse. Mi sorpresa fue al tirarme debajo de la moto y ver muuucho aceite por la barriga del tubo de escape y por el retén de la palanca de cambios. Creo que la fuga viene de ahí..cuando tira el aceite es como viscoso pero está frío, luego entonces del motor no puede venir..os adjunto unas fotos y si podéis me decís algo..Estoy bastante preocupado aunque está en garantía no entiendo que con tan pocos km le pase eso.
Muchas gracias de antemano.
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 2146
Re:Perdida de aceite
« Respuesta #1 en: Diciembre 10, 2023, 13:31:13 pm »
No lo puedo asegurar al 100%, pero el unico aceite que lleva la moto es el del motor y tambien baña el embrague.
Nada, no lo dejes pasar, o como mucho los 300km que te quedan para la primera revisión, pero si parece que ese reten no hace su trabajo, llevala que esta en garantia y esta claro que es un fallo de fabrica.
(mira el nivel de aceite a ver como esta, no sea que este muy bajo, entonces llevala ya)
  
  

Desconectado victorvm86

  • Newbie
  • *
  • Mensajes: 18
Re:Perdida de aceite
« Respuesta #2 en: Diciembre 10, 2023, 13:57:39 pm »
El aceite del motor está igual de medida. No ha bajado nada por eso creo que pueda ser valvulina de la caja de cambios. De ahí que le cueste poner neutro desde primera. No se.. me estoy volviendo loco..
Muchas gracias por la respuesta
  
  

Desconectado victorvm86

  • Newbie
  • *
  • Mensajes: 18
Re:Perdida de aceite
« Respuesta #3 en: Diciembre 10, 2023, 15:06:37 pm »
A ver si alguien más pudiera dar su opinión al respecto por favor..
  
  

Desconectado victorvm86

  • Newbie
  • *
  • Mensajes: 18
Re:Perdida de aceite
« Respuesta #4 en: Diciembre 10, 2023, 15:07:58 pm »
Este es el nivel de aceite, creo que está bien.
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 2146
Re:Perdida de aceite
« Respuesta #5 en: Diciembre 10, 2023, 15:41:36 pm »
Viendo el manual de la gk. https://zontesmotos.es/wp-content/uploads/2023/02/Zontes-GK125-Manual-de-propietario-v1.2-min.pdf
En ningun sitio he visto que lleve valvulina. Ojo, no digo 100% que no lleve, pero normalmente las motos llevan el embrague bañado con el mismo aceite del motor.


De todos modos te digo lo mismo. avisa al mecanico que te pierde aceite y que si no baja drasticamente antes de la primera revisión, te cambie ese reten "que a ojo parece el que pierde" o que le haga una mejor inspección para tener las piezas necesarias a sustituir en esa primera revisión.
  
  

Desconectado victorvm86

  • Newbie
  • *
  • Mensajes: 18
Re:Perdida de aceite
« Respuesta #6 en: Diciembre 10, 2023, 15:48:04 pm »
Muchas gracias de nuevo, pero lo que me sigue sin cuadrar es eso, que el aceite que cae no está caliente ni es oscuro ni nada.. Pediré cita y la llevaré a ver qué me dicen. Yo pensaba que sí llevaba valvulina..lo he dicho por pensar que sería como en los coches y porque no está caliente cuando cae ni nada..no se..
  
  

Desconectado victorvm86

  • Newbie
  • *
  • Mensajes: 18
Re:Perdida de aceite
« Respuesta #7 en: Diciembre 10, 2023, 18:05:08 pm »
Si alguien me puede aclarar si lleva o no valvulina..lo estoy buscando por todos sitios y no lo encuentro por ningún lado. Porque si no viene de ahí..ya no se qué pensar
  
  

Desconectado aperezna

  • Full Member
  • ***
  • Mensajes: 169
Re:Perdida de aceite
« Respuesta #8 en: Diciembre 11, 2023, 17:57:38 pm »
Hola compañero,

Como te dice el compañero, el 99% de las motos el aceite motor es el que hace todo el trabajo (Lubricar pistón, cigüeñal, caja de cambios y embrague), hay muy pocas motos que lleven aceite aparte.

Te está saliendo tan limpio porque el retén hace de filtro y solo consigue salir lo que es 100% aceite. Tiene toda la pinta que sea ese retén el chungo por la gota que hay ahi... Pero mejor que lo valore el mecánico.

Vigila mucho el nivel de aceite y si lo ves bajo llévala inmediatamente.

Vssss compañero y ánimo que a priori es una tontería,
Alex
  
  

Desconectado victorvm86

  • Newbie
  • *
  • Mensajes: 18
Re:Perdida de aceite
« Respuesta #9 en: Diciembre 11, 2023, 18:43:58 pm »
Hola compañero,

Como te dice el compañero, el 99% de las motos el aceite motor es el que hace todo el trabajo (Lubricar pistón, cigüeñal, caja de cambios y embrague), hay muy pocas motos que lleven aceite aparte.

Te está saliendo tan limpio porque el retén hace de filtro y solo consigue salir lo que es 100% aceite. Tiene toda la pinta que sea ese retén el chungo por la gota que hay ahi... Pero mejor que lo valore el mecánico.

Vigila mucho el nivel de aceite y si lo ves bajo llévala inmediatamente.

Vssss compañero y ánimo que a priori es una tontería,
Alex

Muchísimas gracias!! Mañana tengo cita a las 16:15 para ver qué me dice. Puede que sea eso!! O la grasa de la cadena que se diluye y cae por el piñón de arrastre que está cerca. Aunque el aceite está frío cuando lo tira...
Hoy por ejemplo..ni una gota y el nivel de aceite en su sitio.
Mañana os cuento a ver qué me dicen. Muchas gracias de nuevo pir tú aportación!!
  
  

Desconectado victorvm86

  • Newbie
  • *
  • Mensajes: 18
Re:Perdida de aceite
« Respuesta #10 en: Diciembre 12, 2023, 18:21:48 pm »
Ya han dado con el fallo compañeros!! Retén del piñón de ataque. Así que ya me quedo tranquilo. Está pedido y a la espera de montarlo en esta semana o la que viene como mucho.
Si le pasa a alguien que sepa cual la solución porque me ha dicho que ya ha habido varias zontes que le ha pasado así que echadle un ojo si podéis de vez en cuando. Le tengo que montar una cúpula pequeña y un guardabarros, en cuanto lo tenga os subo fotos para que la veáis. También le he puesto los cubremanos de la u1 y quedan estupendos.
Saludosss