Mensajes recientes

Páginas: 1 ... 6 7 [8] 9 10
71
General / Re:Llave nueva VS llave vieja
« Último mensaje por josehereco en Noviembre 18, 2020, 08:37:13 am »
Estos cambios si que dan gusto amigo.
72
General / Re:Llave nueva VS llave vieja
« Último mensaje por Angel en Noviembre 17, 2020, 21:56:59 pm »
Hola,
Forozontes que tal te ha ido con esas pilas.
En mi caso es una pelea constante con que pila ponerles, pues me las pulen increíblemente rápido. Estos casi dos meses desde el post he hecho unas pruebas, quitando la pila de una de las llaves y en la otra dejándola siempre puesta, en la que la dejo puesta en 15 días al ir arrancar la moto ya me da pitidos de error, incluso alguna vez el pitido único y la moto no conecta, cojo la que no tiene la pila puesta, se la pongo y la moto se activa perfectamente.
Las pilas si es cierto que son "de los chinos" pero para la prueba sirven, pues las compré las dos juntas del mismo lote.
Por las pruebas entiendo que la llave que tiene siempre la pila puesta, aún que esta esté en casa y alejada de la moto tiene un consumo continuo de energía, lo que lleva a que cuando vamos a la moto la emisión ya no sea suficiente para su correcta detección, pues son pilas de muy poca capacidad. (yo practico aeromodelismo y nos ha pasado en algunos anemómetros y cuentarevoluciones  "chinos" que aunque los apagaras, si no quitabas la pila, pasados varios días al ir a usarlos estaba la pila muerta, y pilas 2032 que tienen bastante más capacidad que estas)
Creo que pueden ir por ahí los tiros, pilas de muy poca capacidad y que las llaves estén siempre consumiendo por poco que sea, hace que estas se agoten muy rápido.

A ver si forozontes nos cuenta como le ha ido con la camelión para ver si merece la pena pedirlas o seguir buscando.
No obstante yo creo que si la quitáis cuando no las uséis aguantará bastante más....

Saludos.
73
Zontes T310-Trail / Re:Se me enciende luz bateria Zontes T310
« Último mensaje por jose pepe en Noviembre 17, 2020, 16:56:20 pm »
Me parece que encontré la solución   Suplemente el espesor  del fusible con unos hilos de cable eléctrico   Por si a alguien le pueda servir  . Esta fue mi solucion
74
Zontes U125-Naked / Re:Presentación Zontes U125
« Último mensaje por forozontes en Noviembre 17, 2020, 12:37:19 pm »
Hola kronos, muy buena explicacion. Igual la ficha tecnica miente, pero 138 kg en orden de marcha no son muchos para una 125, son muy parecidos a mi antigua 125 que llevaba solo lo justo para correr.


Te propongo una cosa, ponte una app velocimetro y veras el desfase real del cuentakilometros de la moto. En las 310 es de unos 10km/h.


Las vibraciones tambien se notan mucho en las 310 en los primeros km, si has hecho un buen rodaje, que seguro que si, veras como va suavizandose con  los km, tampoco esperes no  notar nada, es un monocilindrico con poca cilindrada, pero vas a notar que se suavizan.


Lo del asiento tambien me pasaba a mi con la X310, incluso el segundo o tercer dia de tener la moto, tuve que llamar al taller porque no conseguia encajarlo.


Lo de los topes si, con lo que se han currado las demas motos, no se porque a esta no le han puesto nada, ni un sitio para poder anclar unos topes aftermarket.


Me alegro que no le hayas cogido miedo con las dos caidas del principio!
75
Zontes V310-Custom / Re:Vendo V310 nuevecita!! 800km!!!
« Último mensaje por RonyG en Noviembre 17, 2020, 08:46:11 am »
Vendo la V310 roja, por cambio de cilindrada! Es una preciosidad y solo tiene 800km!! Comprada en Diciembre de 2019 (entrego factura) le queda un año y 2 meses de garantía! Ni un problema, regalo candado de disco con alarma! Interesados / fotos escribir mail: mgonzalez20@gmail.com. Precio: 4200€.
76
Zontes V310-Custom / Vendo V310 nuevecita!! 800km!!!
« Último mensaje por RonyG en Noviembre 17, 2020, 07:48:33 am »
Vendo la V310 roja, por cambio de cilindrada! Es una preciosidad y solo tiene 800km!! Ni un problema, regalo candado de disco con alarma! Interesados escribir mail: mgonzalez20@gmail.com. Precio: 4200€.
77
Zontes T310-Trail / Re:Se me enciende luz bateria Zontes T310
« Último mensaje por jose pepe en Noviembre 17, 2020, 05:01:18 am »
Hola gracias por responder.    Retorci las patas para todos lados  menos para afuera ya mismo lo hago y te cuento mañana
78
Zontes T310-Trail / Re:consulta corte de motor
« Último mensaje por XFulgor en Noviembre 17, 2020, 01:47:27 am »
Pudiera ser que al cambiar el piñón haya alguna descompesación con el sistema de inyección.
Por curiosidad ¿Recuerdas a qué velocidad ibas cuando te cortó el encendido?

Perdón no había visto el mensaje y perdón por revivir el post ,  buena pregunta @Juanmac  siempre es cercano a los 145kmh del tablero

saludos
79
Zontes U125-Naked / Re:Presentación Zontes U125
« Último mensaje por cactus en Noviembre 16, 2020, 22:26:50 pm »
Podrías explicar por qué echas en falta el embrague antirrebote en la moto de la autoescuela.
80
Zontes T310-Trail / Re:Se me enciende luz bateria Zontes T310
« Último mensaje por ZontesT310Nerja en Noviembre 16, 2020, 20:41:03 pm »
Muy buenas, a mi me pasaba lo mismo y la solución fue fácil.....abrir las patillas del fusible un poco para afuera y así encajara mejor y haciendo fuerza en el conector. Espero que sirva de algo mi experiencia y solución 🤣
Páginas: 1 ... 6 7 [8] 9 10