Autor Tema: Avería con 261 km  (Leído 1095 veces)

Desconectado ant.mig

  • Newbie
  • *
  • Mensajes: 9
Re:Avería con 261 km
« Respuesta #15 en: Enero 19, 2021, 11:53:44 am »
Buenos días Ant.mig y compañeros de este foro. Ant.mig, finalmente te arreglaron este problema y no se ha vuelto a producir? Qué te dijeron que lo provocó?. Os escribo porque he adquirido una U1 125 hace una semana y también me ha dado la moto un problema de inyección. No he conseguido que me arroje el código del error (no sabré hacerlo) pero al ver este foro y ser motos con mecánica similar, sino igual (la U 125 y la U1 125), he pensado que quizás le pase lo mismo. La diferencia con la tuya Ant.mig es que a mí el error se ha producido totalmente nueva, con 11 km!. Menos mal que estaba al lado de casa y pude entrar la moto, de momento parece que sí me deja arracarla, pero el testigo de "problema de inyección" persiste.

Un saludo para todos.

   Antman

Pues a mí aún no me han dado noticias... Me dijeron que esta semana o la que viene, a si es que un mes (espero) va a tardar la broma en solucionarse. Menos mal que no es un vehículo que necesito para trabajar y sólo la compré por ocio, porque está dejando mucho que desear el tema de la reparación.
Cuando me den respuesta lo pondré en el foro y compartiré sensaciones. Pero por lo que veo, están dando la lata las Zontes...

Desconectado jordimoto

  • Newbie
  • *
  • Mensajes: 20
Re:Avería con 261 km
« Respuesta #16 en: Enero 19, 2021, 15:36:09 pm »
Pues a mí aún no me han dado noticias... Me dijeron que esta semana o la que viene, a si es que un mes (espero) va a tardar la broma en solucionarse. Menos mal que no es un vehículo que necesito para trabajar y sólo la compré por ocio, porque está dejando mucho que desear el tema de la reparación.
Cuando me den respuesta lo pondré en el foro y compartiré sensaciones. Pero por lo que veo, están dando la lata las Zontes...

Yo creo que el que está dando la lata es el taller.. Que no te ha comunicado nada. Ya sea tenemos el motor abierto nos falta tal pieza, tendrás que esperar tanto tiempo te dejamos moto de sustitución etc.. Es la formalidad que hoy en día hay poca.

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 1050
Re:Avería con 261 km
« Respuesta #17 en: Enero 19, 2021, 18:57:05 pm »
Yo creo que el que está dando la lata es el taller.. Que no te ha comunicado nada. Ya sea tenemos el motor abierto nos falta tal pieza, tendrás que esperar tanto tiempo te dejamos moto de sustitución etc.. Es la formalidad que hoy en día hay poca.


No es por quitarle responsabilidad a zontes, pero tambien lo veo así, probablemente aunque te hubieras comprado otra marca, te hubiera pasado lo mismo. Es mas, el primer año es el taller el que cubre la garantia (despues ya se pelea él, con zontes en este caso, para que le paguen la reparación), almenos esto es lo que me dijo mi mecanico cuando me cambiaron el vaso de expansión del liquido refrigerante.


Por otra parte, ante un problema como el tuyo, @ant.mig , que hay que abrir el motor, supongo que al ser la primera vez que les pasaba, han preferido pedir información a zontes antes que liarla. Y bueno, entre pitos y flautas pues se te va un més.


A todo esto, es entendible tu decepción, está claro que es mas normal ver mas comentarios "malos" que "buenos" ya que al que todo le funciona bien, no tiene la necesidad de explicarlo como aquel al que algo le ha ido mal de la moto, pero con estas 125 parece que hay mas problemillas que con las 310, una pena para zontes, porque las 125 tienen muy buena pinta calidad/precio y lo podrian haber petado sin este tipo de problemas como el tuyo, que por ahora es menos comun, o como el de la inyección que si que parece más común.


Eso si, tranquilo que te lo arreglarán sin coste y sin pegas. Cuando te digan que ya esta arreglada, mirate bien alguna que tengan en el taller y mira la tuya, que todo este en su sitio, que a veces se despistan y te das cuenta cuando ya has hecho mas km de los necesarios.

Desconectado ant.mig

  • Newbie
  • *
  • Mensajes: 9
Re:Avería con 261 km
« Respuesta #18 en: Enero 21, 2021, 19:33:19 pm »
Buenas de nuevo, hoy ya tengo novedades sobre la avería de mi moto. Como dije, fue cosa del descompresor de la culata, se rompió y generó que la moto se quedará sin compresión, y aunque se metiera la marcha la rueda se movía como si estuviera en punto muerto. Al final se ha arreglado en el taller donde compré la moto y, además, me ha dicho que le han instalado un kit que está mandando Zontes para solucionar el tema de la luz amarilla de motor. Por tanto, todos los que tengáis el más mínimo síntoma, id a solicitar que os monten dicho kit.
No obstante, no aseguran 100% que se solucione con ese kit, pero bueno, hay que ir con lo que pongan en campaña.
Aún no he recogido la moto por las lluvias y temas laborales. A penas haga los primeros kilómetros con ella publicaré sensaciones y si (ojalá) se va solucionado todo.

Desconectado antman

  • Newbie
  • *
  • Mensajes: 3
Re:Avería con 261 km
« Respuesta #19 en: Enero 21, 2021, 22:20:50 pm »
Muchas gracias ant.mig por la novedad.

En mi taller me han comentado que efectivamente las zontes de 125 están teniendo un problema con la luz de error en la inyección y desde zontes van a enviar una actualización (supongo que será ese kit). Me han dicho que puedo circular con la moto sin problema, que no me preocupe. No la estoy cogiendo por prudencia, pero en pocos días se han comprometido a llamarte para hacer la actualización. Me he quedado más tranquilo. La respuesta fue rápida y ágil de momento. Os comentaré cuando me hagan la actualización. Mi moto no tiene ni 30 km aún y el testigo me salió en la primera rodada, a los 11 km. Es algo de programación al parecer, excepto en tu caso, que fue avería en toda regla (del compresor).

Saludos a todos.

Desconectado ant.mig

  • Newbie
  • *
  • Mensajes: 9
Re:Avería con 261 km
« Respuesta #20 en: Enero 26, 2021, 09:09:33 am »
Buenas de nuevo. Ayer por fin saque mi moto del taller. La moto parece que está bien, pero no quiero hacerme ilusiones hasta que le haga kilómetros. Me ha enseñado el kit que le instalan para evitar el testigo amarillo de motor.
No obstante, acaban de mandar una circular los de Zontes diciendo que ésto parece no solucionar del todo dicho fallo, y que en caso de que persista, hay que actualizar la ECU de la moto. Mi concesionario dice que eso es una cosa que sólo lo hace la marca, por lo que me dijo que en caso de que me pase, ellos pedirían una ECU actualizada, me la instalan y mandan la mía para que sea actualizada e instalarla en otra moto que presente el mismo fallo.
Por cierto, a modo de curiosidad, la U1-125 tiene un kit algo diferente a la U-125, tiene como un decantador y algo más que el otro no tiene.
En fin, nada más, iré poniendo mis impresiones tras los kilómetros.

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 1050
Re:Avería con 261 km
« Respuesta #21 en: Enero 26, 2021, 20:13:22 pm »
Me alegro de que lo tengas solucionado.


Estate atento a sonidos y cosas raras que puedan haber en los proximos dias, puede que no los haya, pero nunca se sabe.
En caso que te tengan que cambiar la ecu, lo bueno es que son 5 minutos(almenos en las 300, supongo que en estas tambien).

Desconectado Angel

  • Full Member
  • ***
  • Mensajes: 100
Re:Avería con 261 km
« Respuesta #22 en: Enero 27, 2021, 01:20:56 am »
Me alegro también que lo tengas solucionado.
Lo "bueno" de estas cosas cuando suceden (eso es lo mal) es que está visto que de momento Zontes está respondiendo totalmente en garantia, a veces se demoran algo más o menos, eso también depende del taller concesionario...., pero no se ponen pegas y los problemas terminan solucionandose....

Ahora falta que esta situación empieza a revertir y nos dejen disfrutar de nuestras máquinas, yo ya le tengo unas ganas negras a poder pegarme unas escapaditas offroad en cuanto se pueda con tranquilidad y seguridad...

Saludos cordiales, y a disfrutarla...

Desconectado antman

  • Newbie
  • *
  • Mensajes: 3
Re:Avería con 261 km
« Respuesta #23 en: Febrero 09, 2021, 19:25:32 pm »
Buenas de nuevo. Ayer por fin saque mi moto del taller. La moto parece que está bien, pero no quiero hacerme ilusiones hasta que le haga kilómetros. Me ha enseñado el kit que le instalan para evitar el testigo amarillo de motor.
No obstante, acaban de mandar una circular los de Zontes diciendo que ésto parece no solucionar del todo dicho fallo, y que en caso de que persista, hay que actualizar la ECU de la moto. Mi concesionario dice que eso es una cosa que sólo lo hace la marca, por lo que me dijo que en caso de que me pase, ellos pedirían una ECU actualizada, me la instalan y mandan la mía para que sea actualizada e instalarla en otra moto que presente el mismo fallo.
Por cierto, a modo de curiosidad, la U1-125 tiene un kit algo diferente a la U-125, tiene como un decantador y algo más que el otro no tiene.
En fin, nada más, iré poniendo mis impresiones tras los kilómetros.

Hola a todos, en mi caso también me han hecho un servicio, cambiar un manguito y me han comentado lo mismo, que si persiste, deberían retrogradar la ECU. en mi caso me llamaron ayer y hoy ya tenía la moto lista. Estoy contento de momento con el servicio posventa. Como comenta Ang.mig, habrá que hacerle kilómetros a ver qué tal.

Saludos.

Desconectado ant.mig

  • Newbie
  • *
  • Mensajes: 9
Re:Avería con 261 km
« Respuesta #24 en: Febrero 11, 2021, 23:55:48 pm »
De momento no le he hecho más de 130km desde que saqué la moto, por el temporal de lluvia y aire que hay por la zona. En esos kilómetros la moto ha ido bien, nada de ruidos raros ni síntoma alguno. De todas formas no puedo negar que aún vaya suelto 100% ya que no me fío, algo que se hará cuando los kilómetros me den confianza de que vaya como debe.