Autor Tema: Un zontero de nuevo cuño  (Leído 117 veces)

Desconectado Subzero

  • Newbie
  • *
  • Mensajes: 3
Un zontero de nuevo cuño
« en: Septiembre 10, 2020, 20:21:07 pm »
Hola amigos, soy José desde Alcalá de Henares en Madrid. Acabo de estrenar mi recién A2 con una flamante R310 (de segunda mano, todo sea dicho)

Tengo una pregunta, ¿Hay algún "truco" para abrir la tapa del depósito? Porque no hay manera. El hombre que me la vendió lo abrió delante mío y le he consultado por WhatsApp y estoy haciendo justo lo que me dice.

Muchas gracias.

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 877
Re:Un zontero de nuevo cuño
« Respuesta #1 en: Septiembre 10, 2020, 20:35:24 pm »
Hola José, bienvenido al foro.


Pues en principio no hay ningun truco, tener la moto encendida y pulsar el boton(hace un tiempo que tengo la mia en el taller y no recuerdo si tienes que tener el motor parado o no, creo que no es necesario, si acaso prueba con motor parado y encendido), nada mas. Creo haber leído por el foro a alguien que tambien se le quedaba atrancado, pero no recuerdo la solución, por probar, prueba a presionar un poco la tapa hacia abajo no sea que se haya quedado atrancado por algun motivo (no es necesario hacer muchisima fuerza).
Cuando pulses el boton del deposito,  escucha si se oye el mecanismo intentando abrir el deposito, si no se oye nada, puede que se haya estropeado el mecanismo o tengas algun fusible fundido, que no permita subirlo. Los fusibles estan debajo del asiento, hay dos o tres en portafusibles separados y unos 5 o 6 en una caja negra, mira que esten todos bien, mirandolos a contraluz o mejor con un tester a ver si dan continuidad o no.


Desconectado Subzero

  • Newbie
  • *
  • Mensajes: 3
Re:Un zontero de nuevo cuño
« Respuesta #2 en: Septiembre 10, 2020, 21:13:31 pm »
Hola José, bienvenido al foro.


Pues en principio no hay ningun truco, tener la moto encendida y pulsar el boton(hace un tiempo que tengo la mia en el taller y no recuerdo si tienes que tener el motor parado o no, creo que no es necesario, si acaso prueba con motor parado y encendido), nada mas. Creo haber leído por el foro a alguien que tambien se le quedaba atrancado, pero no recuerdo la solución, por probar, prueba a presionar un poco la tapa hacia abajo no sea que se haya quedado atrancado por algun motivo (no es necesario hacer muchisima fuerza).
Cuando pulses el boton del deposito,  escucha si se oye el mecanismo intentando abrir el deposito, si no se oye nada, puede que se haya estropeado el mecanismo o tengas algun fusible fundido, que no permita subirlo. Los fusibles estan debajo del asiento, hay dos o tres en portafusibles separados y unos 5 o 6 en una caja negra, mira que esten todos bien, mirandolos a contraluz o mejor con un tester a ver si dan continuidad o no.

Muchas gracias por la info. El clic si que se oye nítidamente, y acto seguido pulso la tapa. Pero nada...  :'( :'( :'( :'(

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 877
Re:Un zontero de nuevo cuño
« Respuesta #3 en: Septiembre 10, 2020, 21:18:37 pm »
Podrias intentar hacer palanca con algo para abrirla(mejor que sea algo de plastico para no marcar el deposito), pero lo mejor es que la lleves al taller si aun esta en garantia oficial, y sino, el antiguo dueño deberia hacerse cargo por vicios ocultos (creo que es hasta 6 meses despues de la compra venta).


Arriba a la derecha aqui en el foro, veras una flechita naranja, si la pulsas se desplegará información y a parte el buscador, prueba a buscar por tapa de deposito, que creo que alguien ya tubo el mismo problema.