Mensajes recientes

Páginas: 1 ... 4 5 [6] 7 8 ... 10
51
Zontes M310-Scooter / Re:Manuales M310
« Último mensaje por Fistand en Septiembre 13, 2022, 13:28:52 pm »
Uooo que bien.
Gracias.
52
Zontes U1 125-Trail / Re:Perdida Liquido refrigerante
« Último mensaje por breakfury en Septiembre 13, 2022, 08:19:38 am »
Buenas tardes os comunico el pequeño gran problema que estoy teniendo con mi moto. La moto es de marzo de este año. Al principio todo bien sin problemas, En junio le hice la 1 revisión (1000km), todo bien. Rodaje bien echo, respetando siempre la moto sin forzar etc... Obviamente lo menciono por si acaso la moto paso la revisión en el taller del punto de venta oficial de Zontes. El trato la verdad no me gusto mucho ya que deje la moto y cuando la fui a recoger solo me hicieron pasar por caja y ya, unos 90€ me clavaron de los cuales casi 70€ la "mano de obra" y los otros 20 el aceite y el filtro. Aquí va también mi primera duda, a vosotros os sellaron el libro de revisiones? Porque a mi no me dijeron que no que no hace falta :-\.
Dicho esto no me dijeron nada de la moto que la coja y ya. Me fui con la moto y al principio bien, escucho un chirrido raro al acelerar pero no se si era de antes o son paranoias mías pero bueno.
El verdadero problema viene a mitades del mes de Julio cuando la moto empieza a soltar liquido anticongelante por el vaso de expansión, el vaso obviamente estaba a reventar no estaba dentro de las marcas que marca cada fabricante. No sabría decir con exactitud si es que me lo rellenaron o que ya que no me fije y pues de ahí viene el problema.
También mencionar que la moto no subía mas de 91 grados y el ventilador arrancaba correctamente y todo parecía ir bien, solo que por alguna razón al llegar a cierta temperatura suelta liquido.
La cosa es que lo vuelvo a llevar  a la casa oficial que me lo miren y el día que la lleve me puso bonito ya que soltó bastante liquido. Tienen la moto una semana entera no me dan ninguna explicación, ni se han puesto enserio con la moto.. la dejaron ahí de lado y no hicieron nada, y solo me comentaron que ellos ven que en teoría todo esta bien pero se tienen que poner en contacto con Zontes para que les digan que hacer en estos casos ya que no pueden desmontar la moto sin el permiso de Zontes (por tema de garantía). Yo la moto la deje un lunes (25 Julio) y el viernes (29 julio) fue cuando me dijeron eso. El miércoles día 3 de agosto me llaman y me dice que ya esta la moto. Que ellos CREEN que era que entro aire al sistema y lo que han echo es sangrar el sistema y que han tenido la moto 2 días al sol arrancada y no ha echado ni gota y todo ok.
Yo encantado con muchas ganas de coger mi moto ya que la calor que hace es insoportable pues que mejor que ir en moto. Y señoras y señores no he llegado ni siquiera a casa que la moto de nuevo empezó a echar liquido....... ::) >:( >:(

Vuelvo a llamar y solo me saben decir que raro nosotros la hemos probado e iba bien, vuelve a traerla y vemos a ver que puede ser y nos pondremos en contacto con la marca a ver.

Básicamente la primera vez no les contactaron.

Así que eso seria, me tiene bastante preocupado ya que no se si lo he mencionado pero la moto tiene 5 meses y 2000km recién hechos No se por donde puede ir, al igual que en un coche pueden ser varias cosas( termostato, el mismo intercooler que falle ) pero no parece que me den solución.. lo peor que ahora dejare la moto y creo que en 2,3 semanas no la vuelvo a ver...

A alguno le ha pasado alguna vez con alguna moto ya no sea solo Zontes?

Bueno siento el tocho pero me quería desahogar un poco ;D

Os iré informando según me digan y a ver si encuentran el problema..

Un saludoooooooooo
Buenos dias, yo hablo desde la inexperiencia, el problema es que tu lo pones a nivel y el mismo sube solo? Si aplico el poco conocimiento de mecanica que tengo, es que de alguna manera esta metiendo presion en el circuito del agua,  quizas pueda ser 2 simples manguitos intercambiados y de hay viene el d3svarajuste, o bien alguna fuga del cilindro y que acabe metiendo presion al sistema del agua, joder compañero siento no poderte ayudar, la mia por ejemplo en pleno julio a sobrepasado los 98 grados y la verdad que fenomenal.. el ventilador parecia que iva a estallar ya que no paraba de funcionar, pero era por culpa de la ola de calor y las cuestas
53
Zontes U1 125-Trail / Interruptor de luces
« Último mensaje por Nicolas Eguiluz en Septiembre 13, 2022, 07:47:38 am »
Hola buenas saben que soy de chile, la cosa es que aca venden las zontes con el interruptor de luces sin ninguna funcion osea no funciona, mi pregunta es si es que se puede usar para conectar las luces auxiliares al mismo, es decir que se prendan y apaguen con el mismo interruptor que trae de fabrica
54
Zontes G1-125-Scrambler / G1X SE PARA EN FRÍO
« Último mensaje por IvanStrauss en Septiembre 12, 2022, 16:02:22 pm »
Buenas tardes, hace ya unas semanas que la moto, en los semáforos, se para en frío.  Hasta que no se calienta no deja de tener este problema.
Hoy la he llevado a la revisión de los 15.000 kms en Barcelona (Flis-Flas). Me han dicho que algunas salieron con la culata "con problemas" y que hay que sustituirla.  Afortunadamente todavía está en garantía porque hay que desmontar todo el motor.
Os aviso porque a la mínima que tengáis este problema, ir al concesionario para que os lo arreglen y no perdáis la garantía.  Saludos
55
Zontes T310-Trail / Re:Después de la primera salida...
« Último mensaje por forozontes en Septiembre 12, 2022, 14:23:49 pm »
Se pierde un poco de fuerza, muy muy poca. La velocidad punta aumenta un poco, piñón más grande más velocidad, piñón más pequeño más fuerza.
56
Zontes T310-Trail / Re:Después de la primera salida...
« Último mensaje por Ancapi en Septiembre 12, 2022, 12:12:07 pm »
Hola , buenos dias. Reflexiones... Los primeros dias si note lo del asiento, luego he hecho viajes de mas de 200 km y me voy haciendo al a el.
Con tu altura te recomiendo el deflector, yo mido 1.70 y no necesito elevar la cupula. Hay uno multirregulable sujeto con dos patillas a la cupula en el ali....
La amortiguacion trasera la puse en el reglaje mas blando, luego se va suavizando con los km.
Tambien te recomiendo que cambies el piñon de 14 por el de 15, se nota menos rabioso el motor.
Un saludo.
Poniendo el de 15 se pierde velocidad punta? Lo dicho por qué mi idea es hacer las excursiones con mi mujer, y si pierdo velocidad en autovía,no me compensaría.
Por cierto,foto de ayer
57
Zontes T310-Trail / Re:Después de la primera salida...
« Último mensaje por Hori-Zontes en Septiembre 12, 2022, 11:01:30 am »
Hola , buenos dias. Reflexiones... Los primeros dias si note lo del asiento, luego he hecho viajes de mas de 200 km y me voy haciendo al a el.
Con tu altura te recomiendo el deflector, yo mido 1.70 y no necesito elevar la cupula. Hay uno multirregulable sujeto con dos patillas a la cupula en el ali....
La amortiguacion trasera la puse en el reglaje mas blando, luego se va suavizando con los km.
Tambien te recomiendo que cambies el piñon de 14 por el de 15, se nota menos rabioso el motor.
Un saludo.
58
Zontes T310-Trail / Re:Después de la primera salida...
« Último mensaje por Pol en Septiembre 12, 2022, 09:43:42 am »
Hola,

El asiento es duro. En los últimos modelos son de gel.
El amortiguador trasero es regulable.
La cúpula cubre muy poco por ser estrecha, con deflector mejora un poco en altura.

Saludos
59
Zontes T310-Trail / Después de la primera salida...
« Último mensaje por Ancapi en Septiembre 12, 2022, 09:07:40 am »
Ayer hice la primera salida corta,para ir haciéndome a la moto,solo unos 100km. Note cosas que quería preguntaros,a ver si soy el único. Os duele el culo a los 30min de ir en la moto? Moto cada grieta del asfalto,es por la amortiguación demasiado dura? La cúpula me es insuficiente (mido 1,84),le habéis puesto difusor? Por lo demás,una gozada,la moto Tom las curvas sin inmutarse,y el motor tira bien.
60
Zontes M310-Scooter / Re:Esto es normal!?
« Último mensaje por Yarkaya en Septiembre 11, 2022, 22:46:40 pm »
No conozco mucho de mecánica pero creo que es por si se sobrecalienta la moto. El refrigerante llega a alta presión y escapa por ahí. No hay que rellenar immediatamente porque suelen tener un depósito para ese propósito.

Al menos así creo que era en otra moto que tuve, no he mirado estos modelos.
Páginas: 1 ... 4 5 [6] 7 8 ... 10