Autor Tema: Temperatura alta  (Leído 1094 veces)

Desconectado Jason Chanchay

  • Newbie
  • *
  • Mensajes: 1
Temperatura alta
« en: Septiembre 26, 2023, 05:56:28 am »
Estimados amigos tal vez alguien sabe la solución.  Mi Zontes R310 apenas tiene 705km y me empezó a fallar, el problema es que la temperatura sube al tope(color rojo ) solo cuando se la mueve, así sea empujando, la moto cuando esta en neutro detenida y encendida nunca llega a subir la temperatura más de lo normal, pero si solo se la empuja o se la mueve unos metros, la temperatura sube al máximo sin nisiquiera poner marcha ni acelerar, se la vuelve a estacionar encendida  y la temperatura vuelve a la normalidad. Fui por garantía pero ya revisaron todo el sistema de refrigeración y esta todo en orden , pero no encuentran el daño. Si alguien le ha sucedio algo parecido por favor necesito información del daño.
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 2054
Re:Temperatura alta
« Respuesta #1 en: Septiembre 26, 2023, 20:41:44 pm »
A ver si lo entiendo, con la moto arrancada, sin ninguna marcha engranada, si la empujas sube el marcador de temperatura de la pantalla? Es así?


Cuando marca el rojo en la pantalla, oyes qué se active el electro ventilador?


En otras ocasiones se activa el electro ventilador? Por ejemplo cuando has hecho unos cuantos km y te paras en un semaforo de estos que dirán bastante.


Si el electro ventilador se activa en ocasiones normales pero no cuando se pone la ralla roja en la pantalla, creo que realmente no está subiendo la temperatura y puede ser más un problema eléctrico que por un extraño motivo falsea la lectura de la temperatura.