Autor Tema: zontes 125 y iphone  (Leído 3971 veces)

Desconectado pacho

  • Newbie
  • *
  • Mensajes: 3
zontes 125 y iphone
« en: Noviembre 28, 2022, 12:22:29 pm »
buenos dias, tengo la zontes 125 scooter, se me conecta el movil muy rapido,y en la pantalla me sale las llamadas entrantes,pero la verdad no se oye logicamente,y aparte de pòner el gps no se si tiene alunga utilidad mas, la moto va perfectamente.

sabeis de alguna utilidad mas?
  
  

Desconectado victor-lee

  • Full Member
  • ***
  • Mensajes: 187
Re:zontes 125 y iphone
« Respuesta #1 en: Noviembre 28, 2022, 15:17:50 pm »
- Si llevas auriculares, deberias poder descolgar y atender llamadas. Cosa que NO se deberia hacer. No lo veo nada seguro.
  
  

Desconectado Lucio Voreno

  • Newbie
  • *
  • Mensajes: 7
Re:zontes 125 y iphone
« Respuesta #2 en: Enero 11, 2023, 11:09:03 am »
buenos dias, tengo la zontes 125 scooter, se me conecta el movil muy rapido,y en la pantalla me sale las llamadas entrantes,pero la verdad no se oye logicamente,y aparte de pòner el gps no se si tiene alunga utilidad mas, la moto va perfectamente.

sabeis de alguna utilidad mas?

No he conseguido poner el movil solo llamadas. ¿Como hago para que salga el mapa? He intentado con las instrucciones pero nada. Gracias.
  
  

Desconectado djelbet

  • Newbie
  • *
  • Mensajes: 2
Re:zontes 125 y iphone
« Respuesta #3 en: Julio 14, 2023, 11:50:29 am »
Estoy estrenando una M125, y hasta el momento encantado con ella; pero solo tengo un problema, que por lo que veo en los foros parece que sucede con los distintos modelos de Zontes, como es la conectividad con la pantalla de la moto.
Después de no poder conectar mi móvil en el concesionario, buscar por foros y youtube procedimientos para conectar, haber encontrado cosas que estaba haciendo mal incluso y remediarlas, no hay manera. Mi móvil no conecta, sin embargo otro que tengo en casa exactamente igual si ha llegado a conectar, pero el siguiente problema es que ahora la pantalla del Easyconnect cuando el móvil está conectado se ha quedado en negro y no sale de ahí. Puedo volver al menú general, pero si vuelvo a la pantalla de Easyconnect, vuelve a aparecer en negro, incluso después de dejar un rato la moto totalmente bloqueada.
Ya empiezo a pensar que falla mi teléfono y muy posiblemente la pantalla de la moto. ¿Cómo os a ido a vosotros?
Gracias y un saludo.