Autor Tema: Pitidos al apagar la moto  (Leído 1991 veces)

Desconectado aperezna

  • Full Member
  • ***
  • Mensajes: 169
Pitidos al apagar la moto
« en: Mayo 14, 2023, 10:48:11 am »
Hola a todos,

Ayer por primera vez al ir a apagar la moto no hizo el sonido de bloqueo de dirección y estuvo haciendo unos pitidos. Al volver apretar el botón rojo y y después volver a apagar ya lo hizo normalmente como siempre

¿Alguien sabe que pasa?

Vsss
Alex
  
  

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 2107
Re:Pitidos al apagar la moto
« Respuesta #1 en: Mayo 14, 2023, 11:09:08 am »
Creo que es la pila de la llave que se está gastando. Mirala por detrás, si ves un Led verde es que aún queda, si lo ves rojo es que se está gastando. Eso sí tienes estar cerca de la moto.
  
  

Desconectado tratorino

  • Full Member
  • ***
  • Mensajes: 116
Re:Pitidos al apagar la moto
« Respuesta #2 en: Mayo 14, 2023, 14:48:54 pm »
Mira lo de la luz verde de la llave. Las pilas que trae de origen el mando duran muy poco. A mi me duraron 15 días. Las siguientes las puse de la marca Renata. LLevo ya 10 meses con las nueva pila (renata) en el mando y todavía se sigue encendiendo el led verde.

Aunque la pila esté bien, lo que le ocurre a "aperezna" es lo típico que pasa cuando al ir a apagar la moto el mando se encuentra algo alejado del sensor. El alcance es muy pequeño. Yo creo que es inferior al metro de distancia.
Si el mando lo sitúas mas cerca del sensor no te ocurrirá eso.
  
  

Desconectado victor-lee

  • Full Member
  • ***
  • Mensajes: 186
Re:Pitidos al apagar la moto
« Respuesta #3 en: Mayo 15, 2023, 15:17:02 pm »
- Puede ser un fallo puntual. Puta electronica. Yo muchas veces me alejo sin apagar la moto, para ver si funciona lo de apagada a distáncia y bloqueo, y de momento, siempre a ido.
- Creo que las pilas las cambió y se compró de repuesto, hace tiempo.
- Estaremos atentos por si te pasa de nuevo.
  
  

Desconectado Lolohermo

  • Jr. Member
  • **
  • Mensajes: 60
Re:Pitidos al apagar la moto
« Respuesta #4 en: Mayo 15, 2023, 18:05:24 pm »
Buenas ,cuando se apaga la moto en el boton qe corta o enciende la bomba y no pulsas el boton rojo y te alejas de la moto , emite unos pitidos y la pantalla se apaga pero el bloqeo  no salta,de todas formas a mi ya me paso varias veces en la gasolinera , con la llave en el bolsillo y no  se me encendia la pantalla ni el bloqeo ,y al sacarla del bolsillo ya me funcionaba, llevaba el chubasquero por encima de la chaqeta, igual algunos tejidos interfieren  la señal ,o no se si por suciedad , porqe qité  la luz de la matricula y tenia una de tierra y incluso grasa  y aceite de la cadena,
  
  

Desconectado aperezna

  • Full Member
  • ***
  • Mensajes: 169
Re:Pitidos al apagar la moto
« Respuesta #5 en: Mayo 16, 2023, 09:42:42 am »
Hola a todos,

Hoy he cambiado la pila del mando (Hacia luz roja cuando encendía la moto),con lo que a partir de ahora en observación por si lo vuelve a hacer.

Gracias a todos por vuestros comentarios,

Vssss
Alex
  
  

Desconectado aperezna

  • Full Member
  • ***
  • Mensajes: 169
Re:Pitidos al apagar la moto
« Respuesta #6 en: Mayo 16, 2023, 09:43:35 am »
Por cierto, 6 meses ha durado la pila de origen...
  
  

Desconectado iddy

  • Newbie
  • *
  • Mensajes: 38
Re:Pitidos al apagar la moto
« Respuesta #7 en: Julio 14, 2023, 14:36:59 pm »
a mi la luz del mando siempre se me ha encendido como roja
y si es verdad q la luz de la bateria me parpadea los primeros minutos de marcha
será pq llevo una pila cr2450 en vez de cr1225??
  
  

Desconectado aperezna

  • Full Member
  • ***
  • Mensajes: 169
Re:Pitidos al apagar la moto
« Respuesta #8 en: Julio 16, 2023, 10:27:56 am »
Pues no sabría decirte la verdad.... A mi después del cambio de pila, la luz del mando es verde.
  
  

Desconectado tratorino

  • Full Member
  • ***
  • Mensajes: 116
Re:Pitidos al apagar la moto
« Respuesta #9 en: Octubre 15, 2023, 14:37:49 pm »
Mira lo de la luz verde de la llave. Las pilas que trae de origen el mando duran muy poco. A mi me duraron 15 días. Las siguientes las puse de la marca Renata. LLevo ya 10 meses con las nueva pila (renata) en el mando y todavía se sigue encendiendo el led verde.

Aunque la pila esté bien, lo que le ocurre a "aperezna" es lo típico que pasa cuando al ir a apagar la moto el mando se encuentra algo alejado del sensor. El alcance es muy pequeño. Yo creo que es inferior al metro de distancia.
Si el mando lo sitúas mas cerca del sensor no te ocurrirá eso.

Ya se me acaba de encender la luz roja del mando. Y aunque todavía funciona el mando, le he cambiado la pila. Me ha durado 12 meses . Le he puesto una pila de marca Camelion. Las pilas Renata y Camelion son de la misma calidad. Mil veces mejores que las de origen.
  
  

Desconectado tratorino

  • Full Member
  • ***
  • Mensajes: 116
Re:Pitidos al apagar la moto
« Respuesta #10 en: Octubre 15, 2023, 14:39:21 pm »
Lo que si he notado es que cuando la pila va bajando el voltaje por el uso, hay que acercarla más al sensor para que funcione.